Avant toute chose, parlez-nous de vous

Modérateur : Modérateurs

Nad45
Nouveau
Messages : 2
Inscription : jeu. 11 juin 2020 17:32
Kilomètres : 0
Département : 45

Présentation

Message par Nad45 » lun. 15 juin 2020 17:25

Bonjour à tous.
Je m'appelle Nadir, 35 ans et j'habite à Orléans.
En cherchant une voiture sur Leboncoin (à l’origine, je cherchai une Megane 2 :D ), je suis tombé sur une Honda Prelude 3G 2.0 4WS en boite auto de 1992, et elle m'a tout de suite plu, je ne connaissais pas cette voiture :oops:
C'est ma deuxième Honda, avant j'avais une Civic 1.8 essence de 2008 qui est partie en épave après m’être fait percuter par un camion à un feu rouge...

La Prélude n'a pas roulé depuis 4 ans mais était stockée dans un garage.
Elle est en très bon état extérieur et intérieur, chassis en bon état
Image Image.

La révision du véhicule a été faite, et la distribution changée.
Il me reste encore quelques soucis à corriger comme l'ALB, le compteur de vitesse qui fonctionne 1 fois sur 3 et un voyant S4 allumé mais à part ça elle roule très bien, c'est agréable à conduire (et elle tient bien la route dans les rond-points :lol: ).

Avatar de l’utilisateur
Akira
Kamigami Luder
Kamigami Luder
Messages : 13353
Inscription : mar. 29 janv. 2008 08:59
Véhicule : 3G what else ?
Kilomètres : 220000
Département : 44
Localisation : Presque Nantes

Re: Présentation

Message par Akira » mar. 16 juin 2020 06:39

Salut Nad,

Tu as le voyant S qui clignote au tableau de bord quand tu mets le contact ? Réfère toi au manuel conducteur pour le contacteur S4.
Il te faut regarder le nombre de clignotements de la LED sur l'unité de commande qui se trouve sur l'ECU, aux pieds du passager sous la moquette. Ne pas confondre avec la LED de l'ECU lui même. Si pas de clignotement pas de panne. Mettre le contacteur de Neiman sur ON.
Tu pourrais faire une vidange de la boite de vitesse quand même ? Le niveau se vérifie après avoir roulé, moteur chaud, dans la minute qui suit la coupure du moteur. Environ trois litres de Dexron 1.
En Renault j'y serai pas de sitôt, en Honda j'y suis déjà ! :roll: :twisted: :mrgreen:
Image

Avatar de l’utilisateur
lug19
Administrateur
Administrateur
Messages : 13261
Inscription : mer. 2 mars 2011 01:49
Véhicule : BA414-CB755
Département : 31
Localisation : Toulouse

Re: Présentation

Message par lug19 » mar. 16 juin 2020 10:03

Bienvenue
Image
Honda Prelude 3G 2.0i16 4ws [BA414-B20A7]
Honda Accord 4G 2.2i 4ws [CB755-F22A3]
ex-Honda Accord 3G EX-2.0i 4w-ALB [CA554-A20A4]

Nad45
Nouveau
Messages : 2
Inscription : jeu. 11 juin 2020 17:32
Kilomètres : 0
Département : 45

Re: Présentation

Message par Nad45 » mar. 16 juin 2020 16:02

Akira a écrit :
mar. 16 juin 2020 06:39
Salut Nad,

Tu as le voyant S qui clignote au tableau de bord quand tu mets le contact ? Réfère toi au manuel conducteur pour le contacteur S4.
Il te faut regarder le nombre de clignotements de la LED sur l'unité de commande qui se trouve sur l'ECU, aux pieds du passager sous la moquette. Ne pas confondre avec la LED de l'ECU lui même. Si pas de clignotement pas de panne. Mettre le contacteur de Neiman sur ON.
Tu pourrais faire une vidange de la boite de vitesse quand même ? Le niveau se vérifie après avoir roulé, moteur chaud, dans la minute qui suit la coupure du moteur. Environ trois litres de Dexron 1.
Salut à toi Akira
Merci de ta réponse

Le voyant S4 s'allume et clignote au bout de quelques dizaines de mètres, pas juste quand je mets le contact
Je vais regarder pour le code erreur et faire la vidange de la boîte, je vais voir ce Week-end.

Par contre, je viens de rouler quelques kilomètres et le voyant ne s'est pas allumé du tout. Le compteur fonctionnait cette fois. Ça peut être lié?
Faudrait que je vérifie si le voyant S4 s'allume uniquement lorsque le compteur ne bouge pas.

Avatar de l’utilisateur
Akira
Kamigami Luder
Kamigami Luder
Messages : 13353
Inscription : mar. 29 janv. 2008 08:59
Véhicule : 3G what else ?
Kilomètres : 220000
Département : 44
Localisation : Presque Nantes

Re: Présentation

Message par Akira » mer. 17 juin 2020 06:58

Sur ce topic on va rester dans le domaine présentation, fais t'en un dans "Honda Parking Only" pour causer technique.
C'est un import de quel pays ?
En Renault j'y serai pas de sitôt, en Honda j'y suis déjà ! :roll: :twisted: :mrgreen:
Image

Avatar de l’utilisateur
Atom
Kamigami Luder
Kamigami Luder
Messages : 24624
Inscription : lun. 28 janv. 2008 23:02
Véhicule : Honda Prelude
Kilomètres : 33
Département : 99
Localisation : Par GPS

Re: Présentation

Message par Atom » jeu. 18 juin 2020 00:38

Bienvenue Nadir !

Akira, qu'est-ce qui te fait dire que c'est un import ? Je vois une EX BVA telles que celles qui se sont vendues en France.
Honda Prelude BA4 | Prelude BA4 2.2i-VT | CRX AS53 | S2000 AP1 GT 2006 | Accord CH1 Type-R | Legend KB1 SH-AWD | RVF400RR NC35 | VF400F NC13 | CRM125 JD13 enduro

Avatar de l’utilisateur
vrooom
Modérateur
Modérateur
Messages : 13003
Inscription : dim. 22 févr. 2009 20:34
Véhicule : 4G Vtec, 2G EX, 929i, Laguna DCI, Outlander Turbo
Kilomètres : 0
Département : 38

Re: Présentation

Message par vrooom » dim. 12 juil. 2020 18:22

Bienvenue !
Le diesel c'est le mal!!! | HONDA, le plaisir avec un grand H... | E=H²²

Mes ludes : BB1 AB5
Ma péniche : 929 HB

Image

Répondre