Avant toute chose, parlez-nous de vous

Modérateur : Modérateurs

Avatar de l’utilisateur
Synear
Kotei Luder
Kotei Luder
Messages : 666
Inscription : dim. 3 févr. 2008 19:59
Véhicule : Prelude 5G 2.0i
Kilomètres : 149
Département : 40
Localisation : DAX

Re: Un "Preludiste" de plus!

Message par Synear » sam. 8 nov. 2008 19:07

Bienvenue a toi et a ta 3G!! ;)
Image

Avatar de l’utilisateur
tus02
Senshi Luder
Senshi Luder
Messages : 908
Inscription : lun. 17 mars 2008 14:41
Véhicule : 3G 2.0 16v 4WS powwaaaa !!!
Kilomètres : 115000
Département : 2
Localisation : soissons

Re: Un "Preludiste" de plus!

Message par tus02 » jeu. 13 nov. 2008 11:57

salut a toi ami luder !!! ;) belle acquisition !! et déjà des choses a raconter :lol: kajiku te l'a déja dit mais je vais le faire aussi : petit rasso dans le 02 à soissons le 31/11/08 !! tu es le bienvenu ;)
A plus et bonne route !! :mrgreen:
>Green Gang< :mrgreen: :mrgreen: :mrgreen: :mrgreen:

Avatar de l’utilisateur
neoadonf
Nouveau
Messages : 26
Inscription : mar. 4 nov. 2008 23:06
Véhicule : Honda Prelude 5g VTi 4ws
Kilomètres : 0
Département : 60

Re: Un "Preludiste" de plus!

Message par neoadonf » jeu. 13 nov. 2008 17:06

Pour la fin du mois ca va etre chaud, j'ai encore pas mal de choses a faire pour le moment j'ai vraiment pas le temps.

Mais une prochaine fois ca sera avec plaisir ;)

Du nouveau d'ailleurs sur les aventures du filtre a huile et de la vidange chez midas par l'ancien proprio, il s'est dessérré hier et aujourdh'ui quand je tapait une petite pointe(sur 1 km), je l'ai changé, en fait c'etait pas le bon, il se desserait a haut régime a cause de la supression d'huile car ce filtre etait plus gros mais avait moins de débit(taille et nombres des trous) que le nouveau, bref, trop fort chez midas... :paf:

Sinon j'ai un souci de contact sur le feux ar qui a pris l'eau, quand je freine les quatres filaments s'eclairent mais moins fort, de l'exterieur on a l'impression que ca marche a l'envers, mais c'est juste que ca eclaire moins quand les 4 filaments fonctionnent, ca signale une erreur "lampe de stop" et le temoin de frein/a main au premier freinage.

J'ai aussi le temoin d'alb qui s'allume au bout de 3-4 freinage quand je sort la voiture, ca n'y manque jamais.

Sinon au demarrage pas de souci tant que je freine pas aucun temoin ne reste allumé.
Dernière modification par neoadonf le ven. 14 nov. 2008 11:22, modifié 1 fois.
Happy Owners Never Drive Anything else

Honda Prelude 5G 2.2 VTi 4WS 1997

Avatar de l’utilisateur
stephe93600
Luder débutant
Luder débutant
Messages : 64
Inscription : ven. 29 août 2008 07:32
Véhicule : honda prelude 2.0ex 4ws
Kilomètres : 213000
Département : 95
Localisation : argenteuil

Re: Un "Preludiste" de plus!

Message par stephe93600 » jeu. 13 nov. 2008 17:06

bienvenue a toi et a ta lude
pour moi la prelude 3g est la plus belle de toute celle qu'ils ont faite!!!!!!dommage qu'elle ne soit pas asser répandu dans le tuning francais...
Image

Avatar de l’utilisateur
zounours63
Senshi Luder
Senshi Luder
Messages : 985
Inscription : mar. 29 janv. 2008 18:17
Véhicule : 5G + SW 2.0 16V
Kilomètres : 143500
Département : 63
Localisation : 63 - A côté de l'imprimerie de la BDF

Re: Un "Preludiste" de plus!

Message par zounours63 » ven. 14 nov. 2008 06:31

welcome with us man
Tant que mes chefs font comme si je gagnais beaucoup, je fais comme si je travaillais beaucoup !

Conseil de vieux, conseil sérieux !

Plus de lude :-( mais pajero 3.2 sequentiel

Répondre